User Tools

Site Tools


membuat-website-berbasis-wordpress:php-update-required

Wordpress Error : PHP Update Required !

Apabila anda login kedalam dashboard wordpress dan mendapati error PHP update required seperti ini :

Maka cara mengatasinya adalah dengan mengubah versi PHP. Adapun cara merubah versi PHP bisa anda lihat pada tutorial berikut ini https://www.pusathosting.com/kb/directadmin:user-level:merubah-versi-php

Materi

Sebelumnya «== ( Menginstall Wordpress dengan Softaculous )
Selanjutnya =⇒> ( Merubah Themes Wordpress )

Layanan

Harga Domain .COM | Harga Domain .ID | Shared Hosting | Email Hosting | MySQL Hosting |
membuat-website-berbasis-wordpress/php-update-required.txt · Last modified: 2020/01/03 16:45 by kbadmin